Бесплатный форум: форум поддержки
Добро пожаловать на форум поддержки сервиса Forum2x2 !

Для полноценной работы с форумом,
пожалуйста, войдите на форум под своим логином (если вы уже зарегистрированы) или же зарегистрируйтесь.


С нашей помощью вы можете создать форум,
похожий на этот!
Мы в социальных сетях

Правила форума

для обязательного прочтения!


Внимание! Важная информация для РЕГИСТРАЦИИ на форуме:

Пожалуйста, не регистрируйтесь на этом форуме с электронными адресами mail.ru, bk.ru, inbox.ru, list.ru - вам может не прийти письмо со ссылкой активации!
Вы можете воспользоваться адресами типа yandex.ru, rambler.ru, gmail.com и т.д.
Последние темы
» Как удалить пользователя?
автор Nhlvegas Вчера в 22:41

» ЛС в новом окне
автор fatalone Вчера в 21:21

» Новый владелец сайта
автор Лёлик8 Ср 21 Июн - 22:23

» раздача наград, очков, "спасибо"
автор irina27 Ср 21 Июн - 21:04

» Убрать слово "цитата" - 2
автор Aster Ср 21 Июн - 15:46

» не уходит массовая рассылка
автор facebook Ср 21 Июн - 11:51

» Не работает ВЫДЕЛИТЬ СОДЕРЖИМОЕ в коде
автор Xan_Kriegor Вт 20 Июн - 23:27

» Переезд сайта
автор Dana Domirani Вт 20 Июн - 14:27

» Как изменить надпись на кнопке при регистрации.
автор blesk-55 Вс 18 Июн - 22:02

» Закон о персональных данных
автор Пеппи Вс 18 Июн - 10:49

Интересные решения
Быстрый переход к сервисам: j-p-g.net Видео фоторедактор Транслит

Некорректное отображение форума..

Предыдущая тема Следующая тема Перейти вниз

Некорректное отображение форума..

Сообщение автор Mark_Larin в Сб 25 Май - 16:56

http://www.pitstop-forum.net

Я успел в ПА в разделе оформление - общая информация, добавить ссылку на музыкальный трек..

А после этого.. форум изменился..

В шапке должны быть два муз. трека.. А я вижу только один..

Ну и чего-то сдвинулось, откуда-то вылезла левая тема...


Проверял в нескольких браузерах..

Вот скрин, как я вижу наш форум:


А вообще-то.. в приветствии должно быть два трека.. Ну и еще не понятно, откуда в Приветствии появились форумы.. Как-то все смешалось что-ли..

Нашел траблу.. Второй трек как-то "портит " всю картину.. А коды на вид одинаковые.. ))

В коде плеера, когда менял высоту, стер кавычку" а вместо нее поставил '
после этого трабла и появилась)

Конечно, сильно удивило то, что я всего-лишь в коде плеера ошибся, а в результате - верхнюю часть форума разбарабанило.. Просто сразу и не подумал, где рыть)
avatar
Mark_Larin
 

Мужчина

Сообщения : 346
Регистрация : 2012-10-24
Благодарности : 74

Без предупреждений

http://muzlodel.gip-gip.ru/

Вернуться к началу Перейти вниз

Предыдущая тема Следующая тема Вернуться к началу


 
Права доступа к этому форуму:
Вы не можете отвечать на сообщения