Бесплатный форум: форум поддержки
Добро пожаловать на форум поддержки сервиса Forum2x2 !

Для полноценной работы с форумом,
пожалуйста, войдите на форум под своим логином (если вы уже зарегистрированы) или же зарегистрируйтесь.


С нашей помощью вы можете создать форум,
похожий на этот!
Мы в социальных сетях

Правила форума

для обязательного прочтения!


Внимание! Важная информация для РЕГИСТРАЦИИ на форуме:

Пожалуйста, не регистрируйтесь на этом форуме с электронными адресами mail.ru, bk.ru, inbox.ru, list.ru - вам может не прийти письмо со ссылкой активации!
Вы можете воспользоваться адресами типа yandex.ru, rambler.ru, gmail.com и т.д.
Интересные решения
Быстрый переход к сервисам: j-p-g.net Видео фоторедактор Транслит

ПО Ioncube Loader не ниже 4.4.1

Предыдущая тема Следующая тема Перейти вниз

ПО Ioncube Loader не ниже 4.4.1

Сообщение автор gayosiki в Пт 21 Мар - 20:56

Добрый день, мне очень нужно знать, установлено ли у меня ПО Ioncube Loader не ниже 4.4.1  ? Если нет то мне нужно установить. как это сделать?

http://www.zhelezka24kids.com/
avatar
gayosiki
 

Сообщения : 37
Регистрация : 2010-11-21
Благодарности : 0

Без предупреждений

http://zhelezka24kids.forum2x2.ru/

Вернуться к началу Перейти вниз

Re: ПО Ioncube Loader не ниже 4.4.1

Сообщение автор Dana Domirani в Сб 22 Мар - 10:31

gayosiki, с точным ответом придется подождать до понедельника.

@gayosiki пишет:Если нет то мне нужно установить. как это сделать?

Самостоятельно Вы его не установите, к сожалению.



Где находится CSS?
Па > Оформление > Цвета > Каскадная таблица стилей CSS


Где искать основные шаблоны?
ПА > Оформление > Шаблоны > Общие настройки


Где находится раздел для подключения скриптов
ПА > Модули > Управление кодами Javascript


avatar
Dana Domirani
Администратор
Администратор

Женщина

Сообщения : 22340
Возраст : 32
Регистрация : 2008-04-18
Благодарности : 8997

Без предупреждений

http://poltergeist-legacy.com/

Вернуться к началу Перейти вниз

Re: ПО Ioncube Loader не ниже 4.4.1

Сообщение автор gayosiki в Сб 22 Мар - 16:50

спасибо,буду ждать
avatar
gayosiki
 

Сообщения : 37
Регистрация : 2010-11-21
Благодарности : 0

Без предупреждений

http://zhelezka24kids.forum2x2.ru/

Вернуться к началу Перейти вниз

Re: ПО Ioncube Loader не ниже 4.4.1

Сообщение автор Luz в Пн 24 Мар - 19:29

gayosiki,
здравствуйте!
А зачем именно он вам нужен ? 
Я боюсь, что для вас не имеет значения, установлен он или нет, так как вам недоступны никакие действия и операции с PHP-кодами на нашей платформе.



Где находится CSS?
Па > Оформление > Цвета > Каскадная таблица стилей CSS


Где искать основные шаблоны?
ПА > Оформление > Шаблоны > Общие настройки


Где находится раздел для подключения скриптов
ПА > Модули > Управление кодами Javascript


avatar
Luz
Администратор
Администратор

Женщина

Сообщения : 16458
Возраст : 43
Регистрация : 2005-03-01
Благодарности : 2558

Без предупреждений

http://help.forum2x2.ru

Вернуться к началу Перейти вниз

Предыдущая тема Следующая тема Вернуться к началу


 
Права доступа к этому форуму:
Вы не можете отвечать на сообщения