Бесплатный форум: форум поддержки
Добро пожаловать на форум поддержки сервиса Forum2x2 !

Для полноценной работы с форумом,
пожалуйста, войдите на форум под своим логином (если вы уже зарегистрированы) или же зарегистрируйтесь.


С нашей помощью вы можете создать форум,
похожий на этот!
Мы в социальных сетях

Правила форума

для обязательного прочтения!


Внимание! Важная информация для РЕГИСТРАЦИИ на форуме:

Пожалуйста, не регистрируйтесь на этом форуме с электронными адресами mail.ru, bk.ru, inbox.ru, list.ru - вам может не прийти письмо со ссылкой активации!
Вы можете воспользоваться адресами типа yandex.ru, rambler.ru, gmail.com и т.д.
Интересные решения
Быстрый переход к сервисам: j-p-g.net Видео фоторедактор Транслит

Форум перестал работать. Форум отображается частично. (РЕШЕНО).

Предыдущая тема Следующая тема Перейти вниз

Форум перестал работать. Форум отображается частично. (РЕШЕНО).

Сообщение автор Изобретатель в Пт 3 Июл - 20:44

Форум перестал работать. Форум отображается частично.

Это началось примерно с первой половины текущего дня.

1. - Видно шапку, главную навигации, виджеты.
2. - Не видно - категории, подфорумы, темы с сообщениями, пользователей, нижней части страницы включая вход в ПА. Галереи.

Браузеры используемые для просмотра:

IE-8 - Админский вход. Браузер обновлен полностью и последнее время работает с форумом плохо и только в режиме "представления совместимости".

Фокс (лиса) - тестовый вход для простого зарегистрированного пользователя не состоящего в группах. Браузер полностью обновлен. Все тоже самое что и в первом случае.

OPERA - Гостевой вход. (Браузер который лучше всего отображает и отображал до недавнего времени форум). Браузер полностью обновлен. Все выше перечисленные деффекты в нем точно так же присутствуют, как и в других браузерах.

Вся разница только в скорости загрузки форума. В случае с IE-8 он вообще не может загрузится, а в строке состояния стоит только адрес форума. (когда проблемы с хостингами изображений, то видно что это их ждем. Сейчас же стоит только адрес форума).

Вот впервые за месяц форум оказался по серьезному востребован пользователями и... - каюк. Вот же "закон бутерброда" ... - ёлки! sad


Адрес форума стоит у меня в профиле. Скорость интернета по тесту - http://www.speedtest.net/ - Мин 3000 - мах -8000.300 Mb/s
Тариф - 10 000 Mb/s.


Последний раз редактировалось: Изобретатель (Сб 4 Июл - 16:53), всего редактировалось 1 раз(а)

Изобретатель
 

Мужчина

Сообщения : 2572
Регистрация : 2009-02-26
Благодарности : 215

Без предупреждений

http://turist.tosm-boa.com/

Вернуться к началу Перейти вниз

Re: Форум перестал работать. Форум отображается частично. (РЕШЕНО).

Сообщение автор Lika в Сб 4 Июл - 10:07

Попробуй убрать информер от гизметео, он ОЧЕНЬ долго грузится, похоже проблема именно в нём.


С Уважением, Lika

Lika
Администратор
Администратор

Женщина

Сообщения : 3360
Возраст : 46
Регистрация : 2006-12-31
Благодарности : 287

Без предупреждений

Вернуться к началу Перейти вниз

Re: Форум перестал работать. Форум отображается частично. (РЕШЕНО).

Сообщение автор Изобретатель в Сб 4 Июл - 15:06

Уважаемая Лика. Спасибо. Я уже где то читал, что с информером-строчкой могут быть проблемы.

Правда я пока не могу его убрать так как из за того что не грузится нижнее меню, включая меню входа в ПА я не могу туда зайти. Как именно еще попасть в управление модулями я пока не очень что то понимаю. Еще мне кажется надо убрать модуль "Московское время". Это вторые часы (цифровые) которые вверху. Они все равно уже больше месяца не работают.

Я сейчас поробую еще раз через другие браузеры войти.

__________________________________________________________

Попробовал - бесполезно. scratch

Изобретатель
 

Мужчина

Сообщения : 2572
Регистрация : 2009-02-26
Благодарности : 215

Без предупреждений

http://turist.tosm-boa.com/

Вернуться к началу Перейти вниз

Re: Форум перестал работать. Форум отображается частично. (РЕШЕНО).

Сообщение автор Sunnyta в Сб 4 Июл - 16:11

@Lika пишет:Попробуй убрать информер от гизметео, он ОЧЕНЬ долго грузится, похоже проблема именно в нём.
Мне тоже пришлось убрать этот информер smile
В ПА попадешь, прописывая в конце ссылки на сайт - admin - пробуй

Sunnyta
 

Сообщения : 1579
Регистрация : 2008-03-20
Благодарности : 63

Без предупреждений

http://www.sun-place.com/

Вернуться к началу Перейти вниз

Re: Форум перестал работать. Форум отображается частично. (РЕШЕНО).

Сообщение автор Изобретатель в Сб 4 Июл - 16:29

Спасибо Sunnyta.

Вот внизу адрес форума. А как правильно подписать "admin" ? Я попробовал... как то так и эдак - не получилось.

http://vmk-tourist.tourism-board.com/

А как правильно подписать? Что то я не вьехал... . Хэлп! unknown

Изобретатель
 

Мужчина

Сообщения : 2572
Регистрация : 2009-02-26
Благодарности : 215

Без предупреждений

http://turist.tosm-boa.com/

Вернуться к началу Перейти вниз

Re: Форум перестал работать. Форум отображается частично. (РЕШЕНО).

Сообщение автор Изобретатель в Сб 4 Июл - 16:43

Все! Получилось. "Админа" это я сам не аккуратно (с пробелом) по началу подставил. Сейчас все получилось.

Выполнил все рекомендации и все заработало.

Lika, Sunnyta - Спасибо вам за участие и помощь. Пойду на всякий случай проверю в других браузерах, хотя если уж в IE заработало, то в других то наверняка все нормально будет. 13

Изобретатель
 

Мужчина

Сообщения : 2572
Регистрация : 2009-02-26
Благодарности : 215

Без предупреждений

http://turist.tosm-boa.com/

Вернуться к началу Перейти вниз

Предыдущая тема Следующая тема Вернуться к началу


 
Права доступа к этому форуму:
Вы не можете отвечать на сообщения