Бесплатный форум: форум поддержки
Добро пожаловать на форум поддержки сервиса Forum2x2 !

Для полноценной работы с форумом,
пожалуйста, войдите на форум под своим логином (если вы уже зарегистрированы) или же зарегистрируйтесь.


С нашей помощью вы можете создать форум,
похожий на этот!
Мы в социальных сетях

Правила форума

для обязательного прочтения!


Внимание! Важная информация для РЕГИСТРАЦИИ на форуме:

Пожалуйста, не регистрируйтесь на этом форуме с электронными адресами mail.ru, bk.ru, inbox.ru, list.ru - вам может не прийти письмо со ссылкой активации!
Вы можете воспользоваться адресами типа yandex.ru, rambler.ru, gmail.com и т.д.
Последние темы
» Шрифты
автор ЛУкошка Сегодня в 15:00

» Как очистить список последних действий?
автор Dana Domirani Сегодня в 15:00

» облегченная версия для форума
автор ЛУкошка Сегодня в 14:59

» Убрать слово "цитата" - 2
автор ЛУкошка Сегодня в 14:48

» Переписка пользователей
автор ЛУкошка Сегодня в 14:45

» Долгая загрузка форума
автор ЛУкошка Сегодня в 14:42

» Виджет "Ключевые слова"
автор Lory Вчера в 18:27

» Прошу проверить мой форум
автор Leyxen Вчера в 16:15

» Дыра между кнопками
автор Lory Вчера в 7:36

» Генератор подарков
автор irina27 Сб 19 Авг - 16:30

Интересные решения
Быстрый переход к сервисам: j-p-g.net Видео фоторедактор Транслит

Флеш-Видео

Предыдущая тема Следующая тема Перейти вниз

Решено Флеш-Видео

Сообщение автор ciro в Пн 1 Мар - 12:45

Приветствую!

подскажите пожалуйста: почему не отображается видео на форуме, по коду, пример которого вот:

Код:
[flash(450,256)]http://video.yandex.ru/users/alexey7604/view/1307/[/flash]

Так же не отображается это же видео, вставленное HTML-кодом:

<object width="450" height="256"><param name="video" value="http://static.video.yandex.ru/lite/alexey7604/ydbyllm9w7.714/"></param><param name="allowFullScreen" value="true"></param><param name="scale" value="noscale"></param><embed src="http://static.video.yandex.ru/lite/alexey7604/ydbyllm9w7.714/" type="application/x-shockwave-flash" width="450" height="256" allowFullScreen="true" scale="noscale" ></embed></object>

хотя HTML в сообщениях разрешен.

Причем, в приветствии на главной странице флеш-код работает, а в сообщениях нет.

ссылка на форум

Спасибо

ciro
 

Мужчина

Сообщения : 36
Регистрация : 2010-01-06
Благодарности : 0

Без предупреждений

Вернуться к началу Перейти вниз

Предыдущая тема Следующая тема Вернуться к началу


 
Права доступа к этому форуму:
Вы не можете отвечать на сообщения